Онлайн магазин за оригинални авточасти за Лада

Радиото и консуматорите

Варианти, проблеми, проекти, включва и видеосистеми.
Mitko_21061
Мнения: 53
Регистриран: 14 октомври 2015
Репутация: 5
Местоположение: Пловдив/София
Автомобил: ВАЗ 21061

Радиото и консуматорите

Мнение от Mitko_21061 » 08 сеп 2016 10:49

Здравейте, колеги.

Вече известно време си слушам музиката с новите компоненти, но само на флашка. Забравих я и за да си слушам нещо хакнах една от тия лепящите антени в жабката. На изключена кола абсолютно чисто свири, не пропуска радиостанции (имах подобен проблем преди и за това спрях да се занимавам с антена в жабката), перфектно всичко. Когато запаля обаче се усеща ритмично припукване, пускам вентилатора на парното и ритъмът е същият само се усилва. Масата на антената е на същия болт както плеъра, плюса е от съвсем друго място, а плеърът е вързан директно към + на акумулатора през бушон 16А с 2,5 кв.мм. кабел.

Къде да търся смущението?

Потребителски аватар
Денис И.
Председател на ЛКБ
Мнения: 6738
Регистриран: 01 март 2008
Репутация: 107
Местоположение: София
Автомобил: ВАЗ 21099
Контакти:

Радиото и консуматорите

Мнение от Денис И. » 08 сеп 2016 11:11

Колега, писано е по въпроса. Ако не се лъжа беше свързано с кабелите за свещите. Има значение дали са екранирани и дали са със съпротивление или не.

viewtopic.php?f=37&t=1047
viewtopic.php?f=37&t=12960
viewtopic.php?f=37&t=18664
http://www.ladaclub-bg.com - новини, статии, полезна информация, рекламни материали

Mitko_21061
Мнения: 53
Регистриран: 14 октомври 2015
Репутация: 5
Местоположение: Пловдив/София
Автомобил: ВАЗ 21061

Радиото и консуматорите

Мнение от Mitko_21061 » 28 окт 2016 15:59

Здравейте,

Явно проблемът при мен беше от свещите, NGK без резистор. Сега минах на Denso с резистор и радиото се подобри доста, но пак си пръщи леко. Кабелите са силиконови Tesla. Благодаря за инфото :).

Отговори

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост