Lada Vesta SW Cross - мнения и отзиви

Ремонти и обслужване
Веста • Приора • Калина • Гранта • Ларгус • XRay • Концептуални модели
Rosen
Мнения: 95
Регистриран: 13 януари 2009
Репутация: 20

Lada Vesta SW Cross - мнения и отзиви

Мнение от Rosen » 03 май 2020 21:16

Колеги някой май беше споменал, че не работи мултимедията без да има ключ на контакт.
Все се канех да пробвам дали и при мен е така, защото не бях сигурен.
Оказа се, че мултимедията може да се пуска без да има ключ на контакт или изобщо да е вкаран.
Преден път съм я пускал, но работеше около 5-10 минути и угасва сама. Това е някаква защите като тази за забравени фарове.
Мисля, че и плафоните изгасват след определено време, дори и да са пуснати в режим постоянна осветеност, а не при отворена вратас.

strupi
Мнения: 33
Регистриран: 03 май 2010
Репутация: 16
Местоположение: Русе
Автомобил: Лада Веста

Lada Vesta SW Cross - мнения и отзиви

Мнение от strupi » 03 май 2020 22:06

на мойта работи без ключ работи около 10 мин.

strupi
Мнения: 33
Регистриран: 03 май 2010
Репутация: 16
Местоположение: Русе
Автомобил: Лада Веста

Lada Vesta SW Cross - мнения и отзиви

Мнение от strupi » 10 май 2020 22:54

колеги днес ми се случи нещо много странно с автомобила, чаках на опашка на бензиностанцията нагласям се на колонката гася но момчето ми направи знак да се преместя на другата колонка паля веднага и проблем взе че се форсира като че ли подавам газ , погледнах нарочно да не съм закачил педала на газта но не, форсира се и то яко.Принудух се да я угася но като запалих проблем нямаша. Преди месец два пак ми го беше направила този номер но тогава стигна до 2000 оборота и се нормализира. И при двата пъти ми се налагаше да запаля всднага след като съм угасил. На някой да се е случвало подобно нещо ?

Потребителски аватар
toneto66
Мнения: 117
Регистриран: 29 януари 2009
Репутация: 1
Местоположение: Димитровград
Автомобил: ВАЗ 21101
Контакти:

Lada Vesta SW Cross - мнения и отзиви

Мнение от toneto66 » 11 май 2020 00:17

Ами да веднага като палиш ,избързваш трябва след като дадеш контакт да изчакаш около няколко секунди примерно 10сек.и тогава да палиш.Това става така защото като избързваш стъпковото моторче дето отговаря за ниските обороти не е заело позицията от изчислението на компютъра.Затова се изчаква няколко секунди след като дадеш контакт и тогава завъртиш стартера.

xm_net
Мнения: 223
Регистриран: 19 декември 2009
Репутация: 75
Местоположение: София
Автомобил: Лада Веста

Lada Vesta SW Cross - мнения и отзиви

Мнение от xm_net » 13 май 2020 22:39

strupi написа:
10 май 2020 22:54
колеги днес ми се случи нещо много странно с автомобила, чаках на опашка на бензиностанцията нагласям се на колонката гася но момчето ми направи знак да се преместя на другата колонка паля веднага и проблем взе че се форсира като че ли подавам газ , погледнах нарочно да не съм закачил педала на газта но не, форсира се и то яко.Принудух се да я угася но като запалих проблем нямаша. Преди месец два пак ми го беше направила този номер но тогава стигна до 2000 оборота и се нормализира. И при двата пъти ми се налагаше да запаля всднага след като съм угасил. На някой да се е случвало подобно нещо ?
Случи ми се веднъж и то без да гася и да паля - просто както си се прибирах от работа и си паркирах пред блока, оборотите изведнъж "избухнаха" без никаква причина. Изгасих и запалих и всичко си беше отново ОК. След това закачих ELM-чето, ей така за спорта, дето се вика, но нямаше записана никаква грешка.
Обяснението на колегата toneto66 за необходимостта от изчакване преди палене нещо не мога да си го свържа със случая без да искам да влизам в спорове. Дори и да искаш Веста-та няма как да я запалиш веднага след като си изгасил - пробвано е! Мисля, че имаше някакво реле, което блокира стартера за определено време (някакви секунди, не помня точно колко).

Потребителски аватар
tojaga
Член на Лада Клуб България
Мнения: 1598
Регистриран: 23 февруари 2008
Репутация: 68
Местоположение: София
Автомобил: ВАЗ 21083

Lada Vesta SW Cross - мнения и отзиви

Мнение от tojaga » 13 май 2020 23:59

Подеобен проблем съм имал с Рено Канго и беше свързан с потенциометъра на педала за подаване на газ. След смяната му нямаше проблем, но разбира се като човек техничар, проблемът може да е и от друго място.

Отговори

Върни се в “Нови модели”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост